{"_id":"580798f0c193842300c8b5ec","user":{"_id":"5807978e0c08ff0f00075ccd","username":"","name":"Solène Vanuxem"},"initVersion":null,"project":"56fd2d1b896b2c0e0071608b","__v":0,"createdAt":"2016-10-19T16:01:52.105Z","changelog":[],"body":"Nous avons modifié les pré-requis concernant Proxmox.\n\nNous rencontrions un problème de redémarrage du WSO sur Proxmox en version 4.1 et 4.2.\n\nCe problème est résolu dans la version 4.3 de Proxmox.\n\nNous vous conseillons donc de mettre à jour votre infrastructure Proxmox en version 4.3","slug":"promox-v43","title":"Proxmox V4.3"}